Subject: [Sip] REFER with no implicit subscription [was: Draft minutes of SIP meeting at IETF 62]

From: "Orit Levin" <[email-masked]>
Date: Fri, 8 Apr 2005 17:11:34 -0700

Dean,
I am less worried about the official text.
I just wanted the interested parties to look into it again and (even if
silently) confirm that this was the meeting resolution. That is in order
to capture the right solution in the updated draft.

Thanks :-)
Orit. 

> -----Original Message-----
> From: Dean Willis [mailto:[email-masked]] 
> Sent: Friday, April 08, 2005 3:03 PM
> To: Orit Levin
> Cc: [email-masked]; Gonzalo Camarillo; Allison Mankin; [email-masked]
> Subject: Re: [Sip] Draft minutes of SIP meeting at IETF 62
> 
> 
> I'll see if I can get this into the proceedings.
> 
> --
> Dean
> 
> On Apr 7, 2005, at 10:47 PM, Orit Levin wrote:
> 
> > "Add a new header to be used with REFER request and the 
> corresponding 
> > response"
> 
> 

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Rohan Mahy <[email-masked]>
Date: Mon, 11 Apr 2005 08:47:35 -0600

Hi Orit,

I propose we just change the minutes text on the softarmor site.

thx,
-r