Subject: [Sip] sip-identity-05

From: Derenale Corrado-ACD101 <[email-masked]>
Date: Fri, 22 Apr 2005 16:43:23 +0200

Sorry for bothering you all, but where can I find the 5th version of the sip identity draft?

On the WG site I only found the sip-identity-04.

Thank you,

\cdr

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Cullen Jennings <[email-masked]>
Date: Fri, 22 Apr 2005 14:15:26 -0700

05 does not exist yet - we are just debating what we should put in it