Subject: [Sip] [help] waht [H14.4] or other [Hxx.xx] means in RFC document

From: Chen Shuping <[email-masked]>
Date: Mon, 12 Dec 2005 11:00:28 +0800

Hi,all
 
    I am new comer,does anybody could tell me what doc the [Hxx.xx]
indiactes.
 
Thanks
 
Robert.Chen
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "James M. Polk" <[email-masked]>
Date: Mon, 12 Dec 2005 01:55:10 -0600

see RFC 2616