Subject: [Sip] Latest draft that references draft-ietf-simple-im-session-00

From: "Anil Bollineni" <[email-masked]>
Date: Fri, 16 Jun 2006 13:13:15 -0700

Hi All,

Can you tell me what is the latest draft that replaces
"draft-ietf-simple-im-session-00" draft. 

Thanks,

Anil

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Ben Campbell <[email-masked]>
Date: Fri, 16 Jun 2006 16:24:15 -0500

Assuming you mean "message-sessions" rather than "im-session":

http://www.ietf.org/internet-drafts/draft-ietf-simple-message- 
sessions-14.txt

On Jun 16, 2006, at 3:13 PM, Anil Bollineni wrote:

> Hi All,
>
>
>
> Can you tell me what is the latest draft that replaces “draft-ietf- 
> simple-im-session-00” draft.
>
>
>
> Thanks,
>
> Anil
>