Subject: [Sip] SIP source code.

From: arun kumar <[email-masked]>
Date: Fri, 23 Feb 2007 10:56:39 -0800 (PST)

Hi All,
        Could some tell me where I can find source
code for SIP that I can modify using VC++. I need it
to perform the basic operations. Thanks in advance.

 - Arun. S

____________________________________________________________________________________
Never miss an email again!
Yahoo! Toolbar alerts you the instant new Mail arrives.
http://tools.search.yahoo.com/toolbar/features/mail/

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Cullen Jennings <[email-masked]>
Date: Sun, 25 Feb 2007 19:52:23 -0800

Probably best to ask that on sip-implementors lists at
https://lists.cs.columbia.edu/mailman/listinfo/sip-implementors