Subject: [Sip] Knowing status of sent message

From: "Avasarala Ranjit-A20990" <[email-masked]>
Date: Tue, 20 Feb 2007 17:51:19 +0800

Hi

Is there a mechanism in SIP to know the status of sent instant message
using MESSAGE?

Thanks

Regards
Ranjit

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Avshalom Houri <[email-masked]>
Date: Tue, 20 Feb 2007 11:59:47 +0200

See: http://tools.ietf.org/html/draft-ietf-simple-imdn-03.

--Avshalom

"Avasarala Ranjit-A20990" <[email-masked]> 
20/02/2007 11:51

To
<[email-masked]>, <[email-masked]>
cc

Subject
[Sip] Knowing status of sent message

Hi 
Ranjit _______________________________________________

---

From: Avshalom Houri <[email-masked]>
Date: Tue, 20 Feb 2007 11:59:47 +0200

--Avshalom

To

Subject

Hi