Subject: [Sip] Outbound-08: Editorial comment on chapter 3.5.1

From: "Christer Holmberg \(JO/LMF\)" <[email-masked]>
Date: Wed, 14 Mar 2007 14:10:33 +0100

Hi,

Chapter 3.5.1 says:

"If the server does not receive a "pong" within an appropriate amount of
time, it considers the flow failed."

Should it be:

"If the CLIENT does not receive..."?

Regards,

Christer

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Cullen Jennings <[email-masked]>
Date: Thu, 15 Mar 2007 21:44:11 +0100

oops - thanks for catching.