Subject: [Sip] Updated draft-niemi-sip-subnot-etags

From: Aki Niemi <[email-masked]>
Date: Mon, 05 Mar 2007 16:41:21 +0200

All,

I updated the conditional notifications draft. Until it appears in the
archives, there are copies at:

http://akiniemi.net/drafts/draft-niemi-sip-subnot-etags-03.txt
http://akiniemi.net/drafts/draft-niemi-sip-subnot-etags-03.html

Cheers,
Aki

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Dean Willis <[email-masked]>
Date: Mon, 5 Mar 2007 15:27:52 -0600

It should be noted that this is a WG draft -- it just missed the -00  
cutoff deadline for naming purposes.

--
Dean