Subject: [Sip] Link to list of event packages in SIP

From: "Avasarala Ranjit-A20990" <[email-masked]>
Date: Thu, 15 Mar 2007 16:57:26 +0800

Hi

Is there any URL link where I can get the list of all event packages
that were added to SIP events framework?

Thanks

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Mayumi Munakata <[email-masked]>
Date: Thu, 15 Mar 2007 18:13:04 +0900

Hi

All the IANA registered event packages can be found at the following link:
http://www.iana.org/assignments/sip-events

Mayumi