Subject: [Sip] Hi

From: "guiovanna sabogal" <[email-masked]>
Date: Thu, 15 Mar 2007 09:36:39 -0500

Hi im newbie on SIP. I dont understand very well if SIP is already using for
video tranmision, if its tru, what codec uses sip for video???

thanks-

Guiovanna Sabogal
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: [email-masked]
Date: Thu, 15 Mar 2007 12:46:46 -0500

From: "guiovanna sabogal" <[email-masked]>

   Hi im newbie on SIP. I dont understand very well if SIP is already
   using for video tranmision, if its tru, what codec uses sip for
   video???

If you ask this question at <[email-masked]>, they
will probably have better information for you.

Dale