Subject: [Sip] Test suite for security threats

From: "Baniel Uri-CUB001" <[email-masked]>
Date: Thu, 5 Apr 2007 12:23:55 -0400

Hi. Any existing test suite for security threats for SIP/VoIP systems?

-uri

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Sanjay Sinha \(sanjsinh\)" <[email-masked]>
Date: Thu, 5 Apr 2007 14:01:09 -0400

There is a codemonicon test suite.

________________________________

	From: Baniel Uri-CUB001 [mailto:[email-masked]] 
	Sent: Thursday, April 05, 2007 12:24 PM
	To: [email-masked]; [email-masked]
	Subject: [Sip] Test suite for security threats

	Hi. Any existing test suite for security threats for SIP/VoIP
systems?

	-uri

---

From: "Gary Cote" <[email-masked]>
Date: Thu, 5 Apr 2007 14:06:06 -0500

VOIPSA's security tool list
http://www.voipsa.org/Resources/tools.php

-- 
Gary Cote
www.awardsolutions.com