Subject: [Sip] MIME: Partial body types

From: "Christer Holmberg (JO/LMF)" <[email-masked]>
Date: Wed, 30 May 2007 11:08:51 +0200

Hi,

I think we should also mention 'partial' in the spec. I would propose
that we group it with the types (parallel, digest, etc) that would
require an option-tag.

Regards,

Christer
_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Gonzalo Camarillo <[email-masked]>
Date: Wed, 30 May 2007 12:16:58 +0300

Hi Christer,

partial is not a multipart subtype. It it a message subtype. This draft 
deals with multipart subtypes.

Cheers,

Gonzalo