Subject: RE: [Sip] WGLC for draft-ietf-sip-sips-05.txt (v.minor error)

From: "Attila Sipos" <[email-masked]>
Date: Tue, 3 Jul 2007 11:14:37 +0100

See flows sections 6.3 and 6.4.

F13' shows an INVITE to Bob's PC but the INVITE message shows:
INVITE sip:[email-masked]

it should be:
INVITE sip:[email-masked]

_______________________________________________
Sip mailing list  https://www1.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Francois Audet" <[email-masked]>
Date: Mon, 16 Jul 2007 12:54:06 -0500

Thanks.

I will correct. 

> -----Original Message-----
> From: Attila Sipos [mailto:[email-masked]] 
> Sent: Tuesday, July 03, 2007 03:15
> To: [email-masked]
> Subject: RE: [Sip] WGLC for draft-ietf-sip-sips-05.txt (v.minor error)
> 
> 
> 
> This list is for NEW development of the core SIP Protocol Use 
> [email-masked] for questions on current sip