Subject: Re: [Sip] What are heart beat messages in VOIP via SIP calls? Thanks

From: "Yuantao Zhang" <[email-masked]>
Date: Thu, 22 May 2008 16:55:37 +0800

Dear Sir or Madam

What are heart beat messages in VOIP via SIP calls? What is the
standard? Thanks

Steven
_______________________________________________
Sip mailing list  https://www.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Attila Sipos" <[email-masked]>
Date: Thu, 22 May 2008 10:57:31 +0100

This might help...
http://www.ietf.org/rfc/rfc4028.txt

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Yuantao Zhang
Sent: 22 May 2008 09:56
To: [email-masked]
Subject: Re: [Sip] What are heart beat messages in VOIP via SIP calls?
Thanks

Dear Sir or Madam

Steven
_______________________________________________
Sip mailing list  https://www.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol Use
[email-masked] for questions on current sip Use
[email-masked] for new developments on the application of sip
_______________________________________________
Sip mailing list  https://www.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip