Subject: [Sip] INAP - SIP conversion

From: "Lukas Alig" <[email-masked]>
Date: Tue, 10 Jun 2008 06:00:25 -0400

Hi,

Can anybody help me which RFCs / TSs specifies SIP - INAP conversion.

Thanks

Lukas Alig

Technical Consultant

NewNet Communication Technologies, LLC

Phone/VoIP: +41 43 544 07 19
Fax: +41 41 790 40 39
e-mail: [email-masked] <mailto:[email-masked]> 

Office: Floraweg 5
CH-6343 Buonas

Switzerland

Notice to Recipient:  This e-mail is confidential and meant only for the
intended recipient[s] of the transmission 

and may be a communication privileged by law.  

If you received this e-mail in error, any review, use, dissemination,
distribution or copying of this e-mail is strictly

 prohibited.  If you are not the intended recipient, please contact the
sender by reply e-mail and please delete 

this e-mail from your system and destroy any copies.

_______________________________________________
Sip mailing list  https://www.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Rammohan R" <[email-masked]>
Date: Tue, 10 Jun 2008 19:06:09 +0530

Hi,

You can look at http://tools.ietf.org/html/rfc3976

Another paper that might be of help is
http://www.cs.columbia.edu/~hgs/papers/cucs-002-99.pdf

- Ram

On Tue, Jun 10, 2008 at 3:30 PM, Lukas Alig <[email-masked]> wrote:
> Hi,
>
>
>
> Can anybody help me which RFCs / TSs specifies SIP – INAP conversion.
>
>
>
> Thanks
>
>
>
> Lukas Alig
>
> Technical Consultant
>
>
>
> e-mail: [email-masked]
>
> Office: Floraweg 5
> CH-6343 Buonas
>
> Switzerland
>