Subject: [Sip] Is this a valid Request Line/response lie ??

From: atul garg <[email-masked]>
Date: Wed, 11 Jun 2008 15:25:58 +0530 (IST)

Hi,

BYE sipua"<sip:100.0.10.14:5070  SIP/2.0
Via: S IP/2.0/UDP 100.172 .1.109:5060;bra nch=z87uytG4bK-7887695638

.
.
.

here in the first line -> sipua"<<sip:100.0.10.14:5070  SIP/2.0 is a valid Request /Responseline ???

Regards
Shiva

      Unlimited freedom, unlimited storage. Get it now, on http://help.yahoo.com/l/in/yahoo/mail/yahoomail/tools/tools-08.html/
_______________________________________________
Sip mailing list  https://www.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: "Attila Sipos" <[email-masked]>
Date: Wed, 11 Jun 2008 11:13:34 +0100

no.

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
atul garg
Sent: 11 June 2008 10:56
To: [email-masked]
Subject: [Sip] Is this a valid Request Line/response lie ??

Hi,

.
.
.

here in the first line -> sipua"<<sip:100.0.10.14:5070  SIP/2.0 is a
valid Request /Responseline ???

Regards
Shiva

      Unlimited freedom, unlimited storage. Get it now, on
http://help.yahoo.com/l/in/yahoo/mail/yahoomail/tools/tools-08.html/
_______________________________________________
Sip mailing list  https://www.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol Use
[email-masked] for questions on current sip Use
[email-masked] for new developments on the application of sip
_______________________________________________
Sip mailing list  https://www.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip