Subject: [Sip] Legacy INFO Usages

From: "Roni Even" <[email-masked]>
Date: Tue, 18 Nov 2008 02:22:28 +0200

Hi,

There is another INFO usage in RFC 5168 for video fast update see section 8.

I suggest adding it to annex B of draft-ietf-sip-info-events-01

Thanks

Roni Even

_______________________________________________
Sip mailing list  https://www.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Eric Burger <[email-masked]>
Date: Mon, 17 Nov 2008 19:23:33 -0600

Will do.