Subject: [Sip] "profile-level-id"

From: "Mahesh" <[email-masked]>
Date: Tue, 30 Dec 2008 18:17:30 +0530

Hi All,
Can any body explain about "profile-level-id".How to impliment.Can any body 
explain in detail.

Thanks &Regards
Mahesh 

This e-mail contains PRIVILEGED AND CONFIDENTIAL INFORMATION intended solely for the use of the addressee(s). If you are not the intended recipient, please notify the sender by e-mail and delete the original message.Global Edge Software Ltd has taken every reasonable precaution to minimize this risk, but is not liable for any damage you may sustain as a result of any virus in this e-mail. You should carry out your own virus checks before opening the e-mail or attachment. Global Edge Software Ltd reserves the right to monitor and review the content of all messages sent to or from this e-mail address
_______________________________________________
Sip mailing list  https://www.ietf.org/mailman/listinfo/sip
This list is for NEW development of the core SIP Protocol
Use [email-masked] for questions on current sip
Use [email-masked] for new developments on the application of sip

---

From: Neelakantan Balasubramanian <[email-masked]>
Date: Tue, 30 Dec 2008 08:39:06 -0800

See below.

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On Behalf Of
> Mahesh
> Sent: Tuesday, December 30, 2008 6:48 AM
> To: [email-masked]
> Subject: [Sip] "profile-level-id"
>
> Hi All,
> Can any body explain about "profile-level-id".How to impliment.Can any
> body explain in detail.
>

[Neelakantan Bala]
You can have a look at RFC 3984 RTP Payload Format for H.264 Video.

> Mahesh

Thanks,
Neel.