Subject: [Sip] 182 call queued

From: Mahesh <[email-masked]>
Date: Wed, 02 Dec 2009 10:44:45 +0530

Hi All ,
Can any body tell me  182 call queued packet format.

Regards
Mahesh

---

From: aayush bhatnagar <[email-masked]>
Date: Wed, 2 Dec 2009 07:58:21 +0030

What do you mean when you say 'packet format' ? The message structure ?

On 02/12/2009, Mahesh <[email-masked]> wrote:
> _______________________________________________
> Sip mailing list  https://www.ietf.org/mailman/listinfo/sip
> This list is for NEW development of the core SIP Protocol
> Use [email-masked] for questions on current sip
> Use [email-masked] for new developments on the application of sip
>

-- 
aayush
http://in.linkedin.com/in/abhatnagar19
======

---

From: "Dale Worley" <[email-masked]>
Date: Wed, 02 Dec 2009 17:27:09 -0500

> Can any body tell me  182 call queued packet format.

It is an ordinary SIP provisional response with response code 182.
There is no special format.

Dale