Subject: [Sipping] wg item request

From: "Gross, Gerhard" <[email-masked]>
Date: Mon, 25 Jun 2001 14:26:30 -0700

I would like to ask the SIPPING WG to take on
as a working group item a COPS extension for
SIP to support policy based management of SIP.

The SIP extension of COPS provides a means for
PDPs to communicate with SIP proxy servers (PEPs).
The defined PDP-PEP communication may also be
used to facilitate SIP related AAA interactions.

http://www.ietf.org/internet-drafts/draft-gross-cops-sip-01.txt.

Gery

        XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX
        X                                         X
        X    Gerhard W. Gross, Ph.D.              X
        X    Intel                                X
        X    2111 NE 25th Ave                     X
        X    Hillsboro, OR 97124-5961, USA        X
        X    Internet Infrastructure Arch. Group  X
        X      - Internet and Communication Lab   X
        X    phone:    (503) 264-6389             X
        X    fax:      (503) 264-3483             X
        X    email:    [email-masked]    X
        X                                         X
        XXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXXX

_______________________________________________
Sipping mailing list  http://www.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "Arnoud van Wijk (ELN)" <[email-masked]>
Date: Tue, 26 Jun 2001 09:12:46 +0200

Hmmm.
I think that this can be very interesting and useful yes. Perhaps not focus perse on COPs but SIP and policy? And COPS is then part of it?

cheers

_______________________________________________________________
ERICSSON EUROLABS NETHERLANDS BV
Arnoud van Wijk
Innovation Unit
Research & Development (ELN/V)
Fax: +31-161 247569
_______________________________________________________________

-----Original Message-----
From: Gross, Gerhard [mailto:[email-masked]]
Sent: maandag 25 jun 2001 23:27
To: [email-masked]'
Subject: [Sipping] wg item request

Gery