Subject: [Sipping] e911 and SIP

From: "" <[email-masked]>
Date: Mon, 7 Jan 2002 18:51:30 +0100

I would like to have news on the draft. 
It's expired, you think of renew it?
Where is possible finding a description 
of an architecture by 911 sip ?

Please answer quickly

_______________________________________________
Sipping mailing list  http://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "Henning G. Schulzrinne" <[email-masked]>
Date: Mon, 07 Jan 2002 12:53:16 -0500

> It's expired, you think of renew it?

Yes, soon.

> of an architecture by 911 sip ?

This is it.

-- 
Henning Schulzrinne   http://www.cs.columbia.edu/~hgs