Subject: [Sipping] 10th SIPit SIP interoperability event

From: Henning Schulzrinne <[email-masked]>
Date: Thu, 21 Mar 2002 17:01:54 -0600

http://www.sipforum.org/sections.php?op=viewarticle&artid=86 for
details.
Reminder: Please register and book rooms by 3/25.

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "Jerry Yin" <[email-masked]>
Date: Tue, 26 Mar 2002 09:06:13 -0500

Hi There,

We are looking for to test our SIP Phone (a user agent) with a sip
proxy/server for the interoperability of message-waiting indication
"draft-mahy-sip-message-waiting-00.txt" in the coming 10th SIP event. If you
have such a server and also will attend the sip event, could you please send
me an email so that we can arrange a schedule to do the test in the event.

Thanks,

Jerry