Subject: [Sipping] Question:ISUP subsequent address mapping to SIP

From: "kae-sheng.hsueh" <[email-masked]>
Date: Thu, 07 Mar 2002 11:35:12 -0600

Can someone please tell me how the ISUP subsequent address mappped to SIP?

[email-masked]
Phone 773-399-4664

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "Kevin Summers" <[email-masked]>
Date: Thu, 7 Mar 2002 11:43:14 -0600

Take a look at the SIP overlap dialing draft -->
http://search.ietf.org/internet-drafts/draft-ietf-sipping-overlap-00.txt

-----Original Message-----
From: kae-sheng.hsueh [mailto:[email-masked]]
Sent: Thursday, March 07, 2002 11:35 AM
To: [email-masked]
Subject: [Sipping] Question:ISUP subsequent address mapping to SIP

 Can someone please tell me how the ISUP subsequent address mappped to
SIP?

[email-masked]
Phone 773-399-4664