Subject: [Sipping] RE: Conference (of the media sort) Bar BOF Interest

From: "Eric Burger" <[email-masked]>
Date: Mon, 18 Mar 2002 11:06:20 -0500

A handful of people are interested in informally meeting to discuss
conferencing/conference control.

Place votes - rank from 5 (best) to 5 (possible, but not desirable).  Strict
ranking; you can't rank different times with the same value.

Dinner tonight?
Quick lunch Tuesday?
Dinner Tuesday?
Late Tuesday?
At Social Tuesday?
Lunch Wednesday?
Late Wednesday?
Dinner Thursday?
Late Thursday?

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "Eric Burger" <[email-masked]>
Date: Mon, 18 Mar 2002 11:18:26 -0500

Oops!  Let's try again (you can't rank from 5 to 5 -- Thanks Don!)

Also, please respond directly to me and not to the list.

Note the loss of today as an option

=======================

Place votes - rank from 5 (best) to 1 (possible, but not desirable).  Strict
ranking; you can't rank different times with the same value.

At Social Tuesday?
Late Tuesday?
Lunch Wednesday?
Late Wednesday?
Dinner Thursday?
Late Thursday?

---

From: "Don Stanwyck" <[email-masked]>
Date: Mon, 18 Mar 2002 09:15:48 -0700

> -----Original Message-----
> From: Eric Burger [mailto:[email-masked]] 
> 
> A handful of people are interested in informally meeting to 
> discuss conferencing/conference control.
> 
> Place votes - rank from 5 (best) to 5 (possible, but not 
> desirable).  Strict ranking; you can't rank different times 
> with the same value.

Ranking from 5 to 5 is difficult.  Words work...
 
> Dinner tonight?            Acceptable but not preferable
> Quick lunch Tuesday?       Anytime Tuesday is good.
> Dinner Tuesday?            Anytime Tuesday is good.
> Late Tuesday?              Anytime Tuesday is good.
> At Social Tuesday?         Anytime Tuesday is good.
> Lunch Wednesday?           Acceptable but not preferable
> Late Wednesday?            Not good
> Dinner Thursday?           Not good
> Late Thursday?             Not good
>