Subject: [Sipping] Isup to sip mapping

From: "SOUMENDU GHARA" <[email-masked]>
Date: Wed, 3 Apr 2002 21:25:09 +0530

Hi,
Do we have a doc which talks about how to map a ISUP APM message to
SIP-T. How should be the handling of the segmented APM.
Regards,

Soumendu Ghara
Next Generation Networks
JSLEE Development Team
Office: 91+80+5538301 extn: 2210/2753
~ I am ready to meet my Maker. Whether my Maker is prepared for the
great ordeal of meeting me is another matter - Winston Churchill

---

From: "Tom-PT Taylor"<[email-masked]>
Date: Wed, 3 Apr 2002 14:02:20 -0500

That will be covered in current work on SIP-BICC interworking in ITU-T SG
11.

-----Original Message-----
From: SOUMENDU GHARA [mailto:[email-masked]]
Sent: Wednesday, April 03, 2002 10:55 AM
To: [email-masked]
Subject: [Sipping] Isup to sip mapping

Hi, 
Do we have a doc which talks about how to map a ISUP APM message to SIP-T.
How should be the handling of the segmented APM.
Regards, 
Soumendu Ghara 
Next Generation Networks 
JSLEE Development Team
Office: 91+80+5538301 extn: 2210/2753 
~ I am ready to meet my Maker. Whether my Maker is prepared for the great
ordeal of meeting me is another matter - Winston Churchill

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP