Subject: [Sipping] draft-ietf-sipping-call-flows-00.txt

From: Aymeric MOIZARD <[email-masked]>
Date: Wed, 12 Jun 2002 10:42:06 +0200

I found some issues in this draft and was wondering if
there happens to be discussions about it? Mainly, I
found tag and branch issues.

Sould I send my comment to this list or the [email-masked]
mailing list? I guess this draft has moved to the sipping
group?

Aymeric

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Alan Johnston <[email-masked]>
Date: Wed, 12 Jun 2002 07:47:27 -0500

Hi Aymeric,

This is the right list - feel free to send your comments here, or to me
directly.  The document is in its final review, so any corrections will
be greatly appreciated.

Thanks,
Alan Johnston
WorldCom
sip:[email-masked]

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] 
> On Behalf Of Aymeric MOIZARD
> Sent: Wednesday, June 12, 2002 3:42 AM
> To: [email-masked]
> Subject: [Sipping] draft-ietf-sipping-call-flows-00.txt
> 
> 
> 
> 
> mailing list? I guess this draft has moved to the sipping group?
> 
> Aymeric
> 
> 
> Use [email-masked] for questions on current 
> sip Use [email-masked] for new developments of core SIP
>