Subject: [Sipping] event types for SUBSCRIBE and NOTIFY

From: "Dusan Mudric" <[email-masked]>
Date: Tue, 18 Mar 2003 18:18:42 -0500

Hello,
 
Are there standard event types defied for SUBSCRIBE and NOTIFY? Can you give me pointers please?
 
Dusan Mudric
_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Adam Roach <[email-masked]>
Date: Tue, 18 Mar 2003 18:44:10 -0600

The IANA registry for defined event types is at:

http://www.iana.org/assignments/sip-events

/a

> -----Original Message-----
> From: Dusan Mudric [mailto:[email-masked]]
> Sent: Tuesday, March 18, 2003 17:19
> To: [email-masked]
> Subject: [Sipping] event types for SUBSCRIBE and NOTIFY
> 
> 
> Hello,
>