Subject: [Sipping] A WinXP patch

From: fluffy <[email-masked]>
Date: Wed, 26 Mar 2003 18:50:08 -0500

------------------  Virus Warning Message (on ietf-mx)

home is of type executable and is removed.

Please contact your network administrator for further information.

---------------------------------------------------------

---

From: "Cullen Jennings" <[email-masked]>
Date: Thu, 27 Mar 2003 11:12:20 -0800

I did not sent any patches - certainly not to XP :-) Cullen (the guy with
the fluffy hair)
  -----Original Message-----
  From: [email-masked] [mailto:[email-masked]]On Behalf Of
fluffy
  Sent: Wednesday, March 26, 2003 3:50 PM
  To: [email-masked]
  Subject: [Sipping] A WinXP patch

  This is a WinXP patch
  I expect you would like it.

---

From: "Dean Willis" <[email-masked]>
Date: Mon, 31 Mar 2003 13:05:46 -0600

network asserted From:?
 
haha
 
--
Dean

-----Original Message-----
From: [email-masked] [mailto:[email-masked]] On Behalf Of
Cullen Jennings
Sent: Thursday, March 27, 2003 1:12 PM
To: [email-masked]
Subject: Apology for RE: [Sipping] A WinXP patch

-----Original Message-----

This is a WinXP patch