Subject: [Sipping] Final agenda

From: Gonzalo Camarillo <[email-masked]>
Date: Mon, 17 Mar 2003 19:37:36 +0200

Folks,

this is the final SIPPING agenda. We have re-shuffled some slots and
added a last minute request.

http://www.softarmor.com/sipping/meets/ietf56/agenda.html

Regards,

Gonzalo
_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "Gunn, Janet" <[email-masked]>
Date: Mon, 17 Mar 2003 18:57:57 -0500

Thanks

-----Original Message-----
From: Gonzalo Camarillo [mailto:[email-masked]]
Sent: Monday, March 17, 2003 6:44 PM
To: Gunn, Janet
Cc: sipping; Dean Willis; Rohan Mahy
Subject: Re: [Sipping] Final agenda

Fixed. The IPREP presentation will be given on Wednesday, as originally
planned.

Thanks for the note.

Gonzalo

"Gunn, Janet" wrote:
> 
> This is a very unfortunate change.
> 
> I know at least one person who specifically scheduled his plans on the
basis
> that
> 2150 Considerations on the IPREP Requirements, Jon Peterson
>    draft-peterson-sipping-ieprep-00.txt
> would be held on Wednesday, after the ieprep session.
> 
> Now it has been changed to tonight. As he is juggling this conference with
> the CTIA conference, it is too late to change his plans.
> 
> I expect there are others who are interested in the ieprep issues who also
> made their plans on the basis of the previously published agenda, putting
it
> on the same day as ieprep.
> 
> I hope there is a way to change the agenda, so that the people who are
most
> interested in this document will be able to attend.
> 
> -----Original Message-----
> From: Gonzalo Camarillo [mailto:[email-masked]]
> Sent: Monday, March 17, 2003 12:38 PM
> To: sipping
> Cc: Dean Willis; Rohan Mahy
> Subject: [Sipping] Final agenda
> 
> Folks,
> 

-- 
Gonzalo Camarillo         Phone :  +358  9 299 33 71
Oy L M Ericsson Ab        Mobile:  +358 40 702 35 35
Telecom R&D               Fax   :  +358  9 299 30 52
FIN-02420 Jorvas          Email :  [email-masked]
Finland                   http://www.hut.fi/~gonzalo
_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP