Subject: RE: [Sipping] Kill Overlap Dialling

From: Adam Roach <[email-masked]>
Date: Wed, 27 Aug 2003 12:26:50 -0500

Dean Willis [mailto:[email-masked]] writes:

> Good point, Adam. Can you tell us how many implementations of RFC 3578
> were exercised at the last SIPit?

That's more of a Robert question; I wasn't there.

/a

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "Christian Stredicke" <[email-masked]>
Date: Fri, 29 Aug 2003 17:26:10 +0200

I saw zero (in total, including SipIt). Maybe I am blind.

CS

> -----Ursprüngliche Nachricht-----
> Von: [email-masked] [mailto:[email-masked]] Im Auftrag
von
> Adam Roach
> Gesendet: Mittwoch, 27. August 2003 19:27
> An: 'Dean Willis'; Adam Roach
> Cc: 'Christian Stredicke'; 'sipping'
> Betreff: RE: [Sipping] Kill Overlap Dialling
>