Subject: [Sipping] TEST please ignore

From: Gonzalo Camarillo <[email-masked]>
Date: Wed, 05 Nov 2003 15:00:24 +0200

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "James M. Polk" <[email-masked]>
Date: Wed, 05 Nov 2003 16:43:18 -0600

Gonzalo

Is there a sipping draft agenda available yet anywhere? It hasn't been 
posted, and I cannot find one on softarmor

just curious

cheers,
James

                                *******************
                 Truth is not to be argued... it is to be presented