Subject: [Sipping] Early Flights from Minneapolis

From: Gonzalo Camarillo <[email-masked]>
Date: Fri, 18 Feb 2005 15:13:30 +0200

Folks,

even though this may change, SIPPING is currently schedulled as follows:

FRIDAY, March 11, 2005
0800-0900 Continental Breakfast - Ballroom Foyer, 3rd Floor
0900-1130 Morning Sessions	
INT  eap        Extensible Authentication Protocol WG
OPS  opsec      Operational Security Capabilities for IP Network ...
SEC  kink       Kerberized Internet Negotiation of Keys WG
TSV  sipping    Session Initiation Proposal Investigation WG

http://www.ietf.org/meetings/agenda_62.txt

This means that if you want to attend the second SIPPING session, you 
will most likely not be able to take an early flight that day.

Regards,

Gonzalo

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Allison Mankin <[email-masked]>
Date: Fri, 18 Feb 2005 06:15:08 -0800

Hi, folks,

This Friday slot for SIPPING is not going to change.

It was a good idea for Gonzalo to give you this heads-up.

The SIPPish track is very large now, and we've had to use
all the slot possibilities including Friday.

Allison