Subject: [Sipping] DNS

From: "Suganya" <[email-masked]>
Date: Tue, 8 Feb 2005 01:00:13 +0530

Hi,

How to construct and send a DNS query?

Regards.

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Henning Schulzrinne <[email-masked]>
Date: Mon, 07 Feb 2005 05:43:39 -0500

> How to construct and send a DNS query?

http://www.cs.columbia.edu/sip/assignments.html has some examples.