Subject: [Sipping] SIP Cert

From: David Schwartz <[email-masked]>
Date: Tue, 14 Jun 2005 23:35:14 -0700 (PDT)

Can anyone point me please to the latest draft or RFC on this?
 
Thanks,
 
David
_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Jonathan Rosenberg <[email-masked]>
Date: Wed, 15 Jun 2005 08:57:46 -0400

http://www.ietf.org/internet-drafts/draft-ietf-sipping-certs-01.txt

David Schwartz wrote:

> ------------------------------------------------------------------------
> 

-- 
Jonathan D. Rosenberg, Ph.D.                   600 Lanidex Plaza
Director, Service Provider VoIP Architecture   Parsippany, NJ 07054-2711
Cisco Systems
[email-masked]                              FAX:   (973) 952-5050
http://www.jdrosen.net                         PHONE: (973) 952-5000
http://www.cisco.com