Subject: [Sipping] policy-package comment

From: Cullen Jennings <[email-masked]>
Date: Mon, 07 Nov 2005 16:13:04 -0800

Dan Petrie had the really good comment that this work would have us reveal a
crypto key in SDP and possible have it changed. Seems like this needs to be
discussed in security section.

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Volker Hilt <[email-masked]>
Date: Tue, 08 Nov 2005 17:17:56 -0800

Cullen,

> discussed in security section.
I agree that that's an important point. Will add it to the security 
section of the next rev.

Volker