Subject: RE: [Sipping] Target Refresh Request, reINVITE

From: "Christer Holmberg" <[email-masked]>
Date: Wed, 19 Jul 2006 10:58:30 +0300

Juha,

I am talking about the Contact header, not SDP.

Regards,

Christer

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Juha Heinanen <[email-masked]>
Date: Wed, 19 Jul 2006 11:04:08 +0300

> I am talking about the Contact header, not SDP.

ok, i rephrase my question:  what that works today with forking would we
loose if we allow contact header AND sdp only on invite and 200 ok?

-- juha