Subject: [Sipping] Requesting the publication of cc-transfer

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 30 Aug 2007 15:04:54 +0300

Folks,

now that the GRUU mechanism is stable, Alan has put together a new 
revision of the cc-transfer draft that is ready for publication.

http://www.ietf.org/internet-drafts/draft-ietf-sipping-cc-transfer-08.txt

Please, have a look at this draft and let us know if you have comments. 
We intend to request its publication in a couple of weeks.

Thanks,

Gonzalo

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Jeroen van Bemmel <[email-masked]>
Date: Fri, 31 Aug 2007 18:36:49 +0200

Gonzalo,

The examples still use the 'grid' parameter, which was removed from GRUU 
beginning with the -11 draft

Regards,
Jeroen

Gonzalo Camarillo wrote:
> Please, have a look at this draft and let us know if you have 
> comments. We intend to request its publication in a couple of weeks.
>
> Thanks,
>
> Gonzalo
>
>
>

---

From: Alan Johnston <[email-masked]>
Date: Fri, 31 Aug 2007 13:04:08 -0500

I will fix this.

Thanks,
Alan

Jeroen van Bemmel wrote:
> Gonzalo,
>
> The examples still use the 'grid' parameter, which was removed from 
> GRUU beginning with the -11 draft
>
> Regards,
> Jeroen
>
>
> Gonzalo Camarillo wrote:
>> Folks,
>>