Subject: [Sipping] Comments on draft-ietf-sipping-service-examples-13.txt

From: "B, Nataraju" <[email-masked]>
Date: Thu, 30 Aug 2007 10:39:27 +0530

All, 

Here is a minor comment about the message details presented for
Unattended - Transfer (sec 2.4) scenario.

F5, F11 of sec 2.4 
Referred-By: <[email-masked]>

Here the URI scheme is missing.

Regards,
Nataraju A B
Sonus Networks Ind Pvt Ltd

_______________________________________________
Sipping mailing list  https://www1.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 30 Aug 2007 15:10:13 +0300

Hi,

thanks for your comment. Three of the original reviewers of this draft 
are having a last look at it before we request its publication.

Alan, who is the editor of this draft, will make sure that this is fixed 
in the next revision of the draft (or in AUTH48, if there is no next 
revision).

Thanks,

Gonzalo

B, Nataraju wrote:
> Unattended – Transfer (sec 2.4) scenario.
> 
> F5, F11 of sec 2.4
> 
> *Nataraju A B*
> ------------------------------------------------------------------------
>