Subject: [Sipping] Slides being presented

From: Gonzalo Camarillo <[email-masked]>
Date: Tue, 11 Mar 2008 00:18:16 +0200

Hi,

FYI: as you probably know, the slides being presented in the ongoing 
SIPPING session can be fetched from:

https://datatracker.ietf.org/meeting/71/materials.html

For all of you following this session remotely, as it was announced at 
the beginning of the meeting, the jabber room is currently unavailable.

Cheers,

Gonzalo
_______________________________________________
Sipping mailing list  https://www.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: Dan York <[email-masked]>
Date: Mon, 10 Mar 2008 18:29:46 -0400

FYI, the Jabber server seems to be back online (although for how long  
we don't know).

Server: jabber.ietf.org
Room:  sipping

Regards,
Dan

-- 
Dan York, CISSP, Director of Emerging Communication Technology
Office of the CTO    Voxeo Corporation     [email-masked]
Phone: +1-407-455-5859  Skype: danyork  http://www.voxeo.com
Blogs: http://blogs.voxeo.com  http://www.disruptivetelephony.com

Bring your web applications to the phone.
Find out how at http://evolution.voxeo.com

---

From: Gonzalo Camarillo <[email-masked]>
Date: Tue, 11 Mar 2008 00:34:08 +0200

FYI: the jabber room is working now: [email-masked]

Cheers,

Gonzalo