Subject: [Sipping] Interworking between SIP IPv4 and IPv6 networks.

From: "Nagappa Chincholi" <[email-masked]>
Date: Thu, 10 Jul 2008 12:19:57 +0530

Hi,

 Please let me know the latest updates on the interworking between SIP IPv4
and IPv6 networks.  How it can be handled in IMS world.

Thanks in advance,

Nagappa
_______________________________________________
Sipping mailing list  https://www.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "Vijay K. Gurbani" <[email-masked]>
Date: Fri, 11 Jul 2008 09:14:00 -0500

Nagappa Chincholi wrote:
> Hi,
>  
>  Please let me know the latest updates on the interworking between SIP 
> IPv4 and IPv6 networks.  How it can be handled in IMS world.

Nagappa: Please see
http://tools.ietf.org/html/draft-ietf-sipping-v6-transition-07.

Thanks,

- vijay
-- 
Vijay K. Gurbani, Bell Laboratories, Alcatel-Lucent
2701 Lucent Lane, Rm. 9F-546, Lisle, Illinois 60532 (USA)
Email: vkg@{alcatel-lucent.com,bell-labs.com,acm.org}
WWW:   http://www.alcatel-lucent.com/bell-labs
_______________________________________________
Sipping mailing list  https://www.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP