Subject: [Sipping] Draft agenda for Dublin

From: Gonzalo Camarillo <[email-masked]>
Date: Thu, 17 Jul 2008 08:59:00 +0300

Folks,

as you may have noticed, the draft agenda for our meeting in Dublin has 
already been uploaded to the IETF site:

http://www.ietf.org/proceedings/08jul/agenda/sipping.htm

Let us know if you have any comments.

Thanks,

Gonzalo
SIPPING co-chair

_______________________________________________
Sipping mailing list  https://www.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "Saverio Niccolini" <[email-masked]>
Date: Wed, 23 Jul 2008 19:39:35 +0200

Dear all,

it would be nice to collect input for discussion on the draft:
http://tools.ietf.org/id/draft-niccolini-sipping-siphandover-04.txt
before the meeting session on Monday thus we can better address
them during our presentation.

Please let me know if you have any to raise.

Best regards,
Saverio

============================================================
Dr. Saverio Niccolini
Manager, Real-Time Communications Group
NEC Laboratories Europe, Network Research Division	
Kurfuerstenanlage 36, D-69115 Heidelberg
Tel.     +49 (0)6221 4342-118
Fax:     +49 (0)6221 4342-155
e-mail:  [email-masked] <-- !!! NEW ADDRESS !!!
============================================================
NEC Europe Limited Registered Office: NEC House, 1 Victoria
Road, London W3 6BL Registered in England 2832014

> -----Original Message-----
> From: [email-masked] 
> [mailto:[email-masked]] On Behalf Of Gonzalo Camarillo
> Sent: Thursday, July 17, 2008 7:59 AM
> To: sipping
> Cc: Mary Barnes
> Subject: [Sipping] Draft agenda for Dublin
> 
> Folks,
> 
> as you may have noticed, the draft agenda for our meeting in 
> Dublin has already been uploaded to the IETF site:
> 
> Use [email-masked] for questions on current 
> sip Use [email-masked] for new developments of core SIP
>