Subject: [Sipping] Agenda for IETF-73

From: "Mary Barnes" <[email-masked]>
Date: Wed, 5 Nov 2008 09:07:14 -0600

Sorry, I forgot the title!

> _____________________________________________ 
> From: 	Barnes, Mary (RICH2:AR00)  
> Sent:	Wednesday, November 05, 2008 9:06 AM
> To:	[email-masked]
> Cc:	Gonzalo Camarillo; 'Oscar Novo'
> Subject:	
> 
> 
> We have uploaded the proposed agenda for the SIPPING WG session
> (Friday morning!)  in Minneapolis is now available:
> http://www.ietf.org/proceedings/08nov/agenda/sipping.html
> 
> All the requests have been accommodated and we have a very full
> agenda.  The offer/answer slot will focus on summary some proposed
> solutions to the problems identified in section 6, specifically hoping
> to agree on solution for 6.2, which is a 3GPP R8 dependency.
> 
> As always, the sooner you can get any charts to Oscar to upload the
> better (and please, no later than 1700 on Thursday). 
> 
> Thanks,
> Mary. 
_______________________________________________
Sipping mailing list  https://www.ietf.org/mailman/listinfo/sipping
This list is for NEW development of the application of SIP
Use [email-masked] for questions on current sip
Use [email-masked] for new developments of core SIP

---

From: "Mary Barnes" <[email-masked]>
Date: Thu, 20 Nov 2008 10:00:09 -0600

Hi all,
 
The SIPPING WG session is tomorrow at 9:00 am.  At this point, we've
only received two sets of charts - Handover and Debug (and a third set
for inclusion in chair charts - VoIP LI).
 
Oscar is on vacation and not at this meeting, so I will upload the
charts - so the sooner you send them, the sooner I can get them on the
server and it's more likely I can get them on the server before the
session.  
 
Thanks,
Mary. 

Subject:         Agenda for IETF-73 

We have uploaded the proposed agenda for the SIPPING WG session (Friday
morning!)  in Minneapolis is now available: 
http://www.ietf.org/proceedings/08nov/agenda/sipping.html
<http://www.ietf.org/proceedings/08nov/agenda/sipping.html>  

All the requests have been accommodated and we have a very full agenda.
The offer/answer slot will focus on summary some proposed solutions to
the problems identified in section 6, specifically hoping to agree on
solution for 6.2, which is a 3GPP R8 dependency.

Thanks, 
Mary.