Subject: [siprec] #84: State that label scope being limited to the metadata carried in the same SIP message as the SDP the label scope being limited to the > metadata > >carried in the same SIP message as the SDP

From: "siprec issue tracker" <[email-masked]>
Date: Mon, 27 Feb 2012 12:42:51 -0000

#84: State that label scope being limited to the metadata carried in the same
SIP message as the SDP the label scope being limited to the > metadata >
>carried in the same SIP message as the SDP

 As referenced in:
 http://www.ietf.org/mail-archive/web/siprec/current/msg03083.html

-- 
-------------------------+---------------------
 Reporter:  leonp@…      |      Owner:  leonp@…
     Type:  enhancement  |     Status:  new
 Priority:  major        |  Milestone:
Component:  protocol     |    Version:
 Severity:  -            |   Keywords:
-------------------------+---------------------

Ticket URL: <http://trac.tools.ietf.org/wg/siprec/trac/ticket/84>
siprec <http://tools.ietf.org/siprec/>

---

From: "siprec issue tracker" <[email-masked]>
Date: Mon, 27 Feb 2012 12:43:18 -0000

SIP message as the SDP

-- 
-------------------------+----------------------
 Reporter:  leonp@…      |       Owner:  leonp@…
     Type:  enhancement  |      Status:  new
 Priority:  major        |   Milestone:
Component:  protocol     |     Version:
 Severity:  -            |  Resolution:
 Keywords:               |
-------------------------+----------------------

Ticket URL: <http://trac.tools.ietf.org/wg/siprec/trac/ticket/84#comment:1>
siprec <http://tools.ietf.org/siprec/>