Subject: [siprec] Small comments on draft-ietf-siprec-metadata-20

From: Martin Thomson <[email-masked]>
Date: Sat, 20 Feb 2016 00:38:24 +1100

1. The examples and schema are all indented strangely.

2. My name is spelled incorrectly.

I checked the schema again; it validates against the example.

---

From: "Ram Mohan R (rmohanr)" <[email-masked]>
Date: Fri, 19 Feb 2016 14:11:59 +0000

Hi Martin,

-----Original Message-----
From: siprec <[email-masked]> on behalf of Martin Thomson
<[email-masked]>
Date: Friday, 19 February 2016 at 7:08 PM
To: "[email-masked]" <[email-masked]>
Subject: [siprec] Small comments on draft-ietf-siprec-metadata-20

>1. The examples and schema are all indented strangely.

Will fix the indentation with along with other IESG comments.
>2. My name is spelled incorrectly.

Sorry will fix it in the next revision.
>I checked the schema again; it validates against the example.

Thanks for cross checking.

Regards,
Ram

>
>_______________________________________________
>siprec mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/siprec