Subject: Re: [Slim] [slim] #1 (use-cases): Test ticket

From: Natasha Rooney <[email-masked]>
Date: Tue, 19 Jul 2016 09:56:34 +0000

Please ignore this message - we were testing the issue tool!

Natasha

Natasha Rooney | Technologist, Web and Internet, W3C & IETF | GSMA | [email-masked]<mailto:[email-masked]> | +44 (0) 7730 219 765 | @thisNatasha | Skype: [email-masked]<mailto:[email-masked]>

On 19 Jul 2016, at 11:32, slim issue tracker <[email-masked]<mailto:[email-masked]>> wrote:

#1: Test ticket

Test ticket #1

--
--------------------------------+----------------------------
Reporter:  [email-masked]<mailto:[email-masked]>    |      Owner:  Natasha Rooney
    Type:  task                |     Status:  new
Priority:  trivial             |  Milestone:  milestone1
Component:  use-cases           |    Version:  1.0
Severity:  Active WG Document  |   Keywords:
--------------------------------+----------------------------

Ticket URL: <https://trac.tools.ietf.org/wg/slim/trac/ticket/1>
slim <https://tools.ietf.org/slim/>

This email and its attachments are intended for the above named only and may be confidential. If they have come to you in error you must take no action based on them, nor must you copy or show them to anyone; please reply to this email or call +44 207 356 0600 and highlight the error.

---

From: "slim issue tracker" <[email-masked]>
Date: Tue, 19 Jul 2016 09:32:16 -0000

#1: Test ticket

 Test ticket #1

 Reporter:  [email-masked]    |      Owner:  Natasha Rooney

---

From: Bernard Aboba <[email-masked]>
Date: Wed, 20 Jul 2016 18:53:09 +0200

Success!

> On Jul 19, 2016, at 11:32 AM, slim issue tracker <[email-masked]> wrote:
> 
> #1: Test ticket
> 
> Test ticket #1
> 
> -- 
> _______________________________________________
> SLIM mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/slim