Subject: SFL(snacc) can compile the ASN.1 code of pkcs#7 ?

From: gau <[email-masked]>
Date: Wed, 30 Dec 1998 09:45:34 +0800

Hi all,
We are working with pkcs#7, and we need ASN.1 en/decode function.
We use SFL(snacc) to compile the ASN.1 code of pkcs#7, but it tell us
that it do not know CLASS  the key word.
Can you tell us how overcome the problem?
Many sincere thanks and kind regards,
MIN-JEA GAU
[email-masked]

---

From: Paul Hoffman / IMC <[email-masked]>
Date: Tue, 29 Dec 1998 18:03:13 -0800

The proper place to talk about problems with the SFL is on the
"[email-masked]" mailing list, not the "[email-masked]" mailing list.
I know the two addresses look alike, but I tried to disambiguate them as
much as I could.

--Paul Hoffman, Director
--Internet Mail Consortium