Subject: Supporting Software

From: Adam Montville <[email-masked]>
Date: Fri, 27 Aug 1999 09:20:44 -0500

This may be a "dumb" question to some, but I don't know the answer.
What are the names (and perhaps URLs) for some Java libraries that
support MIME and S/MIME message formatting?

Regards,

Adam.

---

From: "Teiwes, Stephan (Ascom Systec AG)" <[email-masked]>
Date: Fri, 27 Aug 1999 17:15:01 +0200

Hi Adam,

please check out the following URL

http://jcewww.iaik.tu-graz.ac.at/SMime/smime.htm

Best wishes

*Stephan

----------------------------------------------------------------------------
|  Dr. Stephan Teiwes
|  Consultant in IT Security and Trusted E-Business 
|  iT_Security AG, Ascom Systec AG 
|  Gewerbepark, CH-5506 Maegenwil
|  Phone: +41 (0)62 / 889 59 36, Fax: +41 (0)62 / 889 59 99
|  EMail: [email-masked], [email-masked] 
|
|  Check our Web Pages for iT_SEC products and services
|  http://www.ascom.com/infosec
|  http://www.itsec.ch
----------------------------------------------------------------------------

> -----Original Message-----
> From:	Adam Montville [SMTP:[email-masked]]
> Sent:	Freitag, 27. August 1999 16:21
> To:	[email-masked]
> Subject:	Supporting Software
>