Subject: Re: snmpconf Working Group Presentations

From: Steve Moulton <[email-masked]>
Date: Mon, 10 Apr 2000 17:00:05 -0400

The snmpconf working group presentation slides are available via
anonymous ftp in ftp.snmp.com, directory pub/snmpconf.

You need to explicitly cd pub/snmpconf to see a directory of the files.

I would have made these available via majordomo, but I could not
get it to successfully mime the files in the short amount of time
I have available to make these files available.

The files are

bcp-meeting-2.ppt
bcp-overview.ppt
policyModule-thurs.ppt
policyModule-tues.ppt
snmpconf-overview.ppt
snmpconf-partain-day1.ppt
snmpconf-partain-day2.ppt

---
Steve Moulton        SNMP Research, Inc            voice: +1 865 573 1434
Software Engineer    3001 Kimberlin Heights Rd.    fax: +1 865 573 9197
[email-masked]     Knoxville, TN 37920-9716      http://www.snmp.com

Note:  Our area code changed to 865 from 423 in November.  If you have
trouble reaching us via area code 865, please try the old area code (423) and
let us know.  Both area codes should work until April.

---

From: Jon Saperia <[email-masked]>
Date: Mon, 10 Apr 2000 18:18:56 -0400

> snmpconf-partain-day2.ppt
Thanks Steve, you anticipated Andrew's request.

/jon

---

From: Jon Saperia <[email-masked]>
Date: Mon, 10 Apr 2000 18:24:04 -0400

> snmpconf-partain-day2.ppt
Thanks, everyone enjoy.
/jon