Subject: snmpconf Interim Meeting Attendance

From: Jon Saperia <[email-masked]>
Date: Thu, 06 Jul 2000 06:18:54 -0400

Folks,

As you know David H is working on the interim meeting arrangements. Bert
suggested the other day that it might be helpful if people were to say if
they planned on attending as it might help with space planning for the
interim meeting room. This is similar to what I had done for our SFO
interim.

If you plan on attending, please post a note so David can capture that
information.

Thanks
/jon

P.S. - I plan on attending.

---

From: "Joel M. Halpern" <[email-masked]>
Date: Thu, 06 Jul 2000 09:31:10 -0400

I plan to attend the interim meeting.
Yours,
Joel M. Halpern

---

From: Steve Moulton <[email-masked]>
Date: Thu, 06 Jul 2000 09:34:26 -0400

> If you plan on attending, please post a note so David can capture that

Both Jeff Case and I plan to be there.

	- Steve

---
Steve Moulton        SNMP Research, Inc            voice: +1 865 573 1434
Software Engineer    3001 Kimberlin Heights Rd.    fax: +1 865 573 9197
[email-masked]     Knoxville, TN 37920-9716      http://www.snmp.com

---

From: Matt White <[email-masked]>
Date: Thu, 6 Jul 2000 12:13:08 -0400 (EDT)

I'll be at the interim as well.

---

From: Steve Waldbusser <[email-masked]>
Date: Thu, 06 Jul 2000 11:36:29 -0700

I plan on attending.

Steve

---

From: "Barr Hibbs" <[email-masked]>
Date: Mon, 10 Jul 2000 08:00:59 -0700

...assuming that I attend IETF, I will be there....

--Barr

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]]On Behalf
> Of Jon Saperia
> Sent: Thursday, July 06, 2000 3:19 AM
> To: snmpconf
> Subject: snmpconf Interim Meeting Attendance

---

From: Dale Francisco <[email-masked]>
Date: Mon, 10 Jul 2000 15:09:28 -0700 (PDT)

I plan on attending.

Dale

---
///  Dale Francisco           IOS Network Management Protocols
\\\  Cisco Systems                          [email-masked]
///  170 W Tasman Dr SJCM/2              voice: (408) 527-9787
\\\  San Jose CA 95134-1714 USA            fax: (408) 527-2477

---

From: Zhifeng XIAO <[email-masked]>
Date: Thu, 20 Jul 2000 22:56:14 -0400 (EDT)

I will attend the Interim.

Zhifeng Xiao

---

From: Zhifeng XIAO <[email-masked]>
Date: Fri, 21 Jul 2000 17:56:50 -0400 (EDT)

Professor Omar Cherkaoui at University of Quebec will attend the Interim
meeting.

Zhifeng Xaio