Subject: snmpconf Interim Meeting Attendance

From: Thippanna Hongal <[email-masked]>
Date: Thu, 06 Jul 2000 16:08:14 -0500

I am attending.

--
thanks
hongal

---

From: Jeff Case <[email-masked]>
Date: Fri, 7 Jul 2000 16:09:22 -0400 (EDT)

>If you plan on attending, please post a note so David can capture that
>information.

i have already made my flight and hotel arrangements in order to be there

regards,
jdc

---

From: Walter Weiss <[email-masked]>
Date: Thu, 13 Jul 2000 20:39:41 -0400

Jon,

I plan on attending this meeting.

regards,

-Walter

-----Original Message-----
From: Jon Saperia [mailto:[email-masked]]
Sent: Thursday, July 06, 2000 6:19 AM
To: snmpconf
Subject: snmpconf Interim Meeting Attendance

Folks,

As you know David H is working on the interim meeting arrangements. Bert
suggested the other day that it might be helpful if people were to say if
they planned on attending as it might help with space planning for the
interim meeting room. This is similar to what I had done for our SFO
interim.

Thanks
/jon

P.S. - I plan on attending.