Subject: snmpconf IETF48 and Interim meeting logistics

From: David Harrington <[email-masked]>
Date: Thu, 13 Jul 2000 08:44:28 -0400

Hi,

The first draft of the IETF48 agenda has been posted. Here are the
snmpconf meetings:
Tuesday
0900-1130  Morning Sessions

APP  vpim       Voice Profile for Internet Mail WG
INT  dhc        Dynamic Host Configuration WG 
OPS  snmpconf   Configuration Management with SNMP WG
RTG  pim        Protocol Independent Multicast WG       
SEC  pkix       Public-Key Infrastructure (X.509) WG
TSV  enum       Telephone Number Mapping WG 
TSV  issll      Integrated Services over Specific Link Layers WG
TSV  nfsv4      Network File System Version 4 WG

FRIDAY, August 4, 2000
0900-1130  Morning Sessions

APP  beep       Blocks Extensible Exchange Protocol WG
INT  ipoptr     IP over Packet Transport Rings BOF
OPS  snmpconf   Configuration Management with SNMP WG
RTG  gsmp       General Switch Management Protocol WG
SEC  idwg       Intrusion Detection Exchange Format WG
TSV  rohc       Robust Header Compression WG

---

The Interim meeting will be held at the Doubletree Hotel, Aug 4 and 5.
We have the Butler room, Friday 12-5 and Saturday 9-5.

If you plan to attend, and have not yet told us, please do, so we can
plan correctly.

I have asked for Coffee/Cookies for both Friday and Saturday, and a
continental breakfast for Saturday.
The hotel will provide an overhead projector and power strips for
laptops. 
Enterasys will provide a VGA projector.

dbh
-- 
---
David Harrington            Network Management Architect Engineer
[email-masked]           Office of the CTO
+1 603 337 2614 - voice     Enterasys Networks
+1 603 332 1524 - fax       Rochester NH, USA

---

From: Jon Saperia <[email-masked]>
Date: Thu, 13 Jul 2000 11:46:57 -0400

> Enterasys will provide a VGA projector.

Thanks David for setting all of this up. At the last interim meeting there
was a problem with the projector. As you may recall, we ended up using the
projector that Andy B. had brought for the previous meeting. We had a
similar issue in N.H.  Is there a way we can ensure we use a different type
please?

Thanks
/jon