Subject: RE: snmpconf Last Call: Publish draft-ops-ip-config-management-re qmnts-00.txt as Informational RFC

From: "Huynh, An-Ni (Anni)" <[email-masked]>
Date: Thu, 8 Feb 2001 11:20:30 -0500

Hi, Bert.
what is the CONFMGT mailing list? is it the same as the mailing list for
snmpconf WG?

Anni

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Thu, 8 Feb 2001 19:04:45 +0100

Nope, CONFMGT was the mailing list (and still is) to
discuss the requirements for IP Configuration Management

Bert

> ----------
> From: 	Huynh, An-Ni (Anni)[SMTP:[email-masked]]
> Reply To: 	[email-masked]
> Sent: 	Thursday, February 08, 2001 5:20 PM
> To: 	[email-masked]'
> Subject: 	RE: snmpconf Last Call: Publish
> draft-ops-ip-config-management-re qmnts-00.txt  as Informational RFC
> 
> Hi, Bert.