Subject: Re: snmpconf review of pm-mib

From: Steve Waldbusser <[email-masked]>
Date: Tue, 04 Dec 2001 01:42:53 -0800

David,

  Thanks for all the feedback. Since you raised more than 100 comments
it will take me several days to digest them all and respond, but I will
get back to you. So far I've liked what I've seen.

Thanks,
Steve

I think I should thank him
> and say that obviously since there are more than 100 comments it will
take
> me at least a few days to digest them all.

"Harrington, David" wrote:

>
>
> Hi,
>
> I have reviewed the pm mib through section 9.3. More to come.
>
> dbh
>
>

---

From: "Harrington, David" <[email-masked]>
Date: Tue, 4 Dec 2001 12:10:48 -0500

Hi Steve,
 
most of the comments are for minor editorial changes, so I don't expect much
in the way of reply for those. I don't expect a quick response, given the
number of comments. I will continue to review the rest of the document. I
hope to send the next set of comments before the meeting next week.
 
dbh

-----Original Message-----
From: Steve Waldbusser [mailto:[email-masked]]
Sent: Tuesday, December 04, 2001 4:43 AM
To: [email-masked]
Subject: Re: snmpconf review of pm-mib

David, 

  Thanks for all the feedback. Since you raised more than 100 comments it
will take me several days to digest them all and respond, but I will get
back to you. So far I've liked what I've seen. 

Thanks, 
Steve 

> and say that obviously since there are more than 100 comments it will take

  

Hi, 

dbh