Subject: Re: snmpconf advancement

From: Randy Presuhn <[email-masked]>
Date: Fri, 21 Jun 2002 16:33:12 -0700 (PDT)

Hi -

> Message-ID: <[email-masked]>
> Date: Thu, 20 Jun 2002 12:17:38 -0700
> From: Steve Waldbusser <[email-masked]>
> To: [email-masked]
> Subject: Re: snmpconf advancement
> References: <[email-masked]
> 	 m> <7290503.1024552014@localhost>
...
> Anyone else interested?
...

A gentle reminder -
http://www.ietf.org/ietf/IPR/BMC-SNMPCONF.txt

 ------------------------------------------------------
 Randy Presuhn          BMC Software, Inc.  1-3141
 [email-masked]  2141 North First Street
 Tel: +1 408 546-1006   San José, California 95131  USA
 ------------------------------------------------------
 My opinions and BMC's are independent variables.
 ------------------------------------------------------

---

From: Jon Saperia <[email-masked]>
Date: Mon, 24 Jun 2002 07:40:43 -0400

Randy thanks for the reminder. 

I have looked over the sections of 2026 that apply and assume the pointer 
in your note below is the 'notification'. I have asked our ADs to make 
sure I have selected the right paragraph to include in the intellectual 
property section of the Policy Module from 2026 when such claims are made 
- found in section 10.4.

If there are any other such claims, please make sure they are (re)posted 
here.

Thanks
/jon

On Friday 21 June 2002 07:33 pm, Randy Presuhn wrote:
> > References:
> > <[email-masked] m>
> > <7290503.1024552014@localhost>
>
> ...
>
> > Anyone else interested?
>
> ...
>
> A gentle reminder -

-- 
Jon Saperia                         
				
[email-masked]
Phone: 617-744-1079
Fax:   617-249-0874
http://www.jdscons.com/

---

From: Jon Saperia <[email-masked]>
Date: Mon, 24 Jun 2002 07:52:14 -0400

I have been informed that people with claims should send the claim to the  
[email-masked] so that they can be properly recorded.  There is a 
web page that lists all such claims and is found at:

   http://www.ietf.org/ipr.html

Note that the BMC claim is already posted.

Thanks.

/jon

On Monday 24 June 2002 07:40 am, Jon Saperia wrote:
> I have looked over the sections of 2026 that apply and assume the
> pointer in your note below is the 'notification'. I have asked our ADs
> to make sure I have selected the right paragraph to include in the
> intellectual property section of the Policy Module from 2026 when such
> claims are made - found in section 10.4.
>

-- 
Jon Saperia                         
				
[email-masked]
Phone: 617-744-1079
Fax:   617-249-0874
http://www.jdscons.com/