Subject: Re: VACM and DISMAN

From: Rob Frye <[email-masked]>
Date: Wed, 15 Jul 1998 15:09:49 -0400

At 02:50 PM 7/15/98 , Mike O'Dell wrote:
>if the NMS is doing the authority mapping and not keeping
>audit trails, the implementation is deeply defective

Agreed.  The problem is
>Unless the NMS is the only way that these users can
>and do access the network elements...
If there are multiple independent systems, then there needs
to be a mechanism to consolidate the audit info from them all.

-- Rob.

---

From: "Mike O'Dell" <[email-masked]>
Date: Wed, 15 Jul 1998 17:39:52 -0400

"Doctor! Doctor! It hurts when I do this!"

"Then don't do that!"

	-mo