Subject: coex last call

From: "Harrington, David" <[email-masked]>
Date: Mon, 3 Feb 2003 17:00:50 -0500

Hi,

I am trying to determine consensus on the following change. It is my impression that we have rough consensus to make the change. Does anybody strongly object to making the proposed change?

>So I still say that right thing to do is to change "MUST" to "SHOULD"
>in paragraph (3) of the first numbered list in Section 2.1.1 and to
>move this paragraph into the 2nd list in Section 2.1.1 (which is the
>list of changes that are desirable but not absolutely required).

dbh

David Harrington
Network Management Architect
Office of the CTO
Enterasys Networks

---

From: "Wijnen, Bert (Bert)" <[email-masked]>
Date: Mon, 3 Feb 2003 23:20:56 +0100

No objection from me. In fact I support the change.

Thanks,
Bert 

> -----Original Message-----
> From: Harrington, David [mailto:[email-masked]]
> Sent: maandag 3 februari 2003 23:01
> To: [email-masked] (E-mail)
> Subject: coex last call
> 
> 
> Hi,
> 
> I am trying to determine consensus on the following change. 
> It is my impression that we have rough consensus to make the 
> change. Does anybody strongly object to making the proposed change?
>

---

From: "Frye, Rob" <[email-masked]>
Date: Tue, 4 Feb 2003 19:01:40 -0500

No objection.  I made that change already in what I sent to Bert.

-----Original Message-----
From: Wijnen, Bert (Bert) [mailto:[email-masked]] 
Sent: Monday, February 03, 2003 5:21 PM
To: [email-masked] (E-mail)
Subject: RE: coex last call

Thanks,
Bert

---

From: "Frye, Rob" <[email-masked]>
Date: Tue, 4 Feb 2003 19:01:40 -0500

-----Original Message-----
From: Wijnen, Bert (Bert) [mailto:[email-masked]] 
Sent: Monday, February 03, 2003 5:21 PM
To: [email-masked] (E-mail)
Subject: RE: coex last call

Thanks,
Bert