Subject: [Softwires] Life, out there?

From: Pekka Savola <[email-masked]>
Date: Mon, 22 Aug 2005 12:20:44 +0300 (EEST)

Is there, really?

-- 
Pekka Savola                 "You each name yourselves king, yet the
Netcore Oy                    kingdom bleeds."
Systems. Networks. Security. -- George R.R. Martin: A Clash of Kings

_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

---

From: Mark Townsley <[email-masked]>
Date: Mon, 22 Aug 2005 14:26:01 +0200

> Is there, really?
Yes. The list finally got created this weekend. Sorry for the delay to 
those who have been retrying, and please subscribe to those who have not 
and wish to participate.

Discussion should start this week.

Thanks,

- Mark