Subject: [Softwires] Softwires interim meeting official announcement

From: "Durand, Alain" <[email-masked]>
Date: Fri, 9 Sep 2005 14:01:27 -0400

We would like to officially announce the Interim Softwires meeting (in
anticipation of the formation of the WG).

It will be held in Paris, France on Oct 11th and 12th,
at ENST (Ecole Nationale Superieure de Telecom):
46 rue Barrault,  75013, France

More details (hotels, registration procedure, agenda...) will be
available soon
on the softwire mailing list [email-masked] and on
the softwire web site: http://bgp.nu/~dward/softwires/
<http://bgp.nu/~dward/softwires/> 

     David & Alain.

_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Sun, 11 Sep 2005 17:54:57 -0500

Hi Alain,

Even if the agenda is not ready, is extremely important to know if the
meeting will start on the morning of 11th or after lunch or so. This will
allow to get cheap flights (often available only 4 weeks in advance, so now
is the time) and we can save one hotel night if we don¹t start early in the
morning. Could be possible to confirm this today or tomorrow already ?

I¹m assuming that it will be 1.5 days, right ? Anyway, will be good if we
know the expected meeting end time.

Regards,
Jordi

De: "Durand, Alain" <[email-masked]>
Responder a: <[email-masked]>
Fecha: Fri, 9 Sep 2005 14:01:27 -0400
Para: <[email-masked]>
CC: "[email-masked]" <[email-masked]>
Asunto: [Softwires] Softwires interim meeting official announcement

More details (hotels, registration procedure, agenda...) will be available
soon
on the softwire mailing list [email-masked] and on
the softwire web site: http://bgp.nu/~dward/softwires/
<http://bgp.nu/~dward/softwires/>

     David & Alain.

************************************
The IPv6 Portal: http://www.ipv6tf.org

Barcelona 2005 Global IPv6 Summit
Information available at:
http://www.ipv6-es.com

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.