Subject: Re: [Softwires] Is the softwires list up yet?

From: "Durand, Alain" <[email-masked]>
Date: Fri, 2 Sep 2005 11:47:30 -0400

Yes it has. Look in the archive for an important announcement yesterday.

   - Alain.

-----Original Message-----
From: [email-masked] <[email-masked]>
To: [email-masked] <[email-masked]>
CC: Templin, Fred L <[email-masked]>
Sent: Fri Sep 02 11:28:47 2005
Subject: [Softwires] Is the softwires list up yet?

Just checking to see if the list has been activated...

Fred
[email-masked]

_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires
_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Fri, 02 Sep 2005 18:11:41 +0200

Hi Alain,

That's really surprising.

I've received this email, so I'm on the list (since day one).

However, got no any email yesterday !

Also the archive doesn't include anything after 22nd Aug. It may be broken ?

Regards,
Jordi

> De: "Durand, Alain" <[email-masked]>
> Responder a: <[email-masked]>
> Fecha: Fri, 2 Sep 2005 11:47:30 -0400
> Para: <[email-masked]>, <[email-masked]>
> Asunto: Re: [Softwires] Is the softwires list up yet?
> 

************************************
The IPv6 Portal: http://www.ipv6tf.org

Barcelona 2005 Global IPv6 Summit
Information available at:
http://www.ipv6-es.com

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.

---

From: Mark Townsley <[email-masked]>
Date: Fri, 02 Sep 2005 18:39:06 +0200

>Yes it has. Look in the archive for an important announcement yesterday.
I didn't see it either.

- Mark

>------------------------------------------------------------------------
>

---

From: Tim Chown <[email-masked]>
Date: Fri, 2 Sep 2005 19:00:53 +0100

> >Yes it has. Look in the archive for an important announcement yesterday.

Nor I, and I've been subscribed since it was advertised.

Repost?

Tim

---

From: Pekka Savola <[email-masked]>
Date: Fri, 2 Sep 2005 21:06:13 +0300 (EEST)

> Also the archive doesn't include anything after 22nd Aug. It may be broken ?

FWIW, it took weeks to get the HTTP archives working for v6tc.  FTP 
archives were OK for the whole time.

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Fri, 02 Sep 2005 20:16:43 +0200

I've observed this archive via web at
http://www1.ietf.org/mail-archive/web/softwires/current/index.html, during
this afternoon, and it seems that updates the posting every hour or
something like that.

Your message below is already there now ;-)

So definitively somebody need to repost his message from yesterday !

Regards,
Jordi

> De: Pekka Savola <[email-masked]>
> Responder a: <[email-masked]>
> Fecha: Fri, 2 Sep 2005 21:06:13 +0300 (EEST)
> Para: JORDI PALET MARTINEZ <[email-masked]>
> CC: "[email-masked]" <[email-masked]>