Subject: [Softwires] Official minutes from the Paris BOF

From: "Durand, Alain" <[email-masked]>
Date: Tue, 13 Sep 2005 09:15:14 -0400

The minutes are now officially posted at:
https://datatracker.ietf.org/public/proceeding_interim.cgi?meeting_num=63 <https://datatracker.ietf.org/public/proceeding_interim.cgi?meeting_num=63> 
 
    - Alain.

_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Thu, 22 Sep 2005 00:11:47 +0200

I've tried to find those several times, but can't see them. So not sure if
I'm missing something or they've not been published ?

Regards,
Jordi

> De: "Durand, Alain" <[email-masked]>
> Responder a: <[email-masked]>
> Fecha: Tue, 13 Sep 2005 09:15:14 -0400
> Para: <[email-masked]>
> Asunto: [Softwires] Official minutes from the Paris BOF
> 
> https://datatracker.ietf.org/public/proceeding_interim.cgi?meeting_num=63
> <https://datatracker.ietf.org/public/proceeding_interim.cgi?meeting_num=63>
>  
>     - Alain.
> 

************************************
The IPv6 Portal: http://www.ipv6tf.org

Barcelona 2005 Global IPv6 Summit
Information available at:
http://www.ipv6-es.com

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.

---

From: Bruno STEVANT <[email-masked]>
Date: Thu, 22 Sep 2005 01:04:35 +0200

Is this what you are looking for ?
http://www3.ietf.org/proceedings/05aug/minutes/lrw.html

--  
Bruno STEVANT - Point6

Le 22 sept. 05 à 00:11, JORDI PALET MARTINEZ a écrit :

> This electronic message contains information which may be  
> privileged or confidential. The information is intended to be for  
> the use of the individual(s) named above. If you are not the  
> intended recipient be aware that any disclosure, copying,  
> distribution or use of the contents of this information, including  
> attached files, is prohibited.
>
>
>
>

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Thu, 22 Sep 2005 11:19:40 +0200

Hi Bruno,

Yes, this one works.

Unfortunately, the minutes don't have the corrections that I've indicated in
this list. I hope the chairs can take an action on this before is too late.

Regards,
Jordi

> De: Bruno STEVANT <[email-masked]>
> Fecha: Thu, 22 Sep 2005 01:04:35 +0200
> Para: "[email-masked]" <[email-masked]>
> Asunto: Re: [Softwires] Official minutes from the Paris BOF
>