Subject: RE: [Softwires] Softwires interim meeting official announcement

From: "Durand, Alain" <[email-masked]>
Date: Sun, 11 Sep 2005 21:27:03 -0400

Jordi,
 
It seem safe to assume that we will start on the morning of the 11th and finish sometime
during the 12th, noon or 4pm, I can't say right now. If you plan for an evening flight, you should
be ok.
 
   - Alain.

________________________________

From: [email-masked] on behalf of JORDI PALET MARTINEZ
Sent: Sun 9/11/2005 6:54 PM
To: [email-masked]
Subject: Re: [Softwires] Softwires interim meeting official announcement

Hi Alain,

Even if the agenda is not ready, is extremely important to know if the meeting will start on the morning of 11th or after lunch or so. This will allow to get cheap flights (often available only 4 weeks in advance, so now is the time) and we can save one hotel night if we don't start early in the morning. Could be possible to confirm this today or tomorrow already ?

I'm assuming that it will be 1.5 days, right ? Anyway, will be good if we know the expected meeting end time.

Regards,
Jordi

________________________________

De: "Durand, Alain" <[email-masked]>
Responder a: <[email-masked]>
Fecha: Fri, 9 Sep 2005 14:01:27 -0400
Para: <[email-masked]>
CC: "[email-masked]" <[email-masked]>
Asunto: [Softwires] Softwires interim meeting official announcement

We would like to officially announce the Interim Softwires meeting (in anticipation of the formation of the WG).

It will be held in Paris, France on Oct 11th and 12th,
at ENST (Ecole Nationale Superieure de Telecom):
46 rue Barrault,  75013, France

More details (hotels, registration procedure, agenda...) will be available soon
on the softwire mailing list [email-masked] and on
the softwire web site: http://bgp.nu/~dward/softwires/ <http://bgp.nu/~dward/softwires/> <http://bgp.nu/~dward/softwires/>  

    David & Alain.

________________________________

_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

************************************
The IPv6 Portal: http://www.ipv6tf.org

Barcelona 2005 Global IPv6 Summit
Information available at:
http://www.ipv6-es.com

This electronic message contains information which may be privileged or confidential. The information is intended to be for the use of the individual(s) named above. If you are not the intended recipient be aware that any disclosure, copying, distribution or use of the contents of this information, including attached files, is prohibited.

_______________________________________________
Softwires mailing list
[email-masked]
https://www1.ietf.org/mailman/listinfo/softwires

---

From: JORDI PALET MARTINEZ <[email-masked]>
Date: Thu, 22 Sep 2005 00:03:16 +0200

Hi Alain,

Any news about the rest of the logistics, how many people has confirmed
attendance, etc. ?

I've been able to hold my flight booking until tomorrow, but then it become
non-refundable, so just want to make sure that there is not risk of a
meeting cancellation or anything similar !

Regards,
Jordi

> Responder a: <[email-masked]>
> Fecha: Sun, 11 Sep 2005 21:27:03 -0400
> Para: <[email-masked]>, <[email-masked]>
> Asunto: RE: [Softwires] Softwires interim meeting official announcement
> 
> Jordi,
>  
> Even if the agenda is not ready, is extremely important to know if the meeting
> will start on the morning of 11th or after lunch or so. This will allow to get
> cheap flights (often available only 4 weeks in advance, so now is the time)
> and we can save one hotel night if we don't start early in the morning. Could
> be possible to confirm this today or tomorrow already ?
> 
> We would like to officially announce the Interim Softwires meeting (in
> anticipation of the formation of the WG).
> 
> the softwire web site: http://bgp.nu/~dward/softwires/
> <http://bgp.nu/~dward/softwires/> <http://bgp.nu/~dward/softwires/>
> 
>     David & Alain.
> 
> 
> This electronic message contains information which may be privileged or
> confidential. The information is intended to be for the use of the
> individual(s) named above. If you are not the intended recipient be aware that
> any disclosure, copying, distribution or use of the contents of this
> information, including attached files, is prohibited.
> 
>