Subject: [Softwires] IPv4-IPv6 Multicast meeting on Wed 3:10 PM-4:10 PM

From: Tina Tsou <[email-masked]>
Date: Tue, 29 Mar 2011 18:37:55 +0200

Hi all,
Per suggestion from the chairs and audience of today's behave meeting, I'm
forwarding the following meeting info to the related WGs. You are welcome to
join.

Subject: IPv4-IPv6 Multicast meeting: summary of this week and next steps
When: Wednesday, March 30, 2011 3:10 PM-4:10 PM Prague.
Where: Room Tyrolka, Level M

We keep our promises with one another - no matter what!

Best Regards,
Tina TSOU
http://tinatsou.weebly.com/contact.html

---

From: Tina Tsou <[email-masked]>
Date: Wed, 30 Mar 2011 23:57:57 +0200

Hi all,
Here is the summary for today's meeting.
Next steps:
1.	Work on problem statement and use case I-D
2.	List the work items
3. 	Request a temporary mailing list
4.	Request a BoF for IETF-81

Best Regards,
Tina TSOU

-----Original Message-----
From: Tina Tsou [mailto:[email-masked]] 
Sent: Wednesday, March 30, 2011 3:19 PM
To: [email-masked]'; [email-masked]'; [email-masked]'; 'IPv6 Ops
WG'
Subject: RE: IPv4-IPv6 Multicast meeting on Wed 3:10 PM-4:10 PM

Hi all,
Attached please find the proposal from multiple authors.

Best Regards,
Tina TSOU

-----Original Message-----
From: Tina Tsou [mailto:[email-masked]] 
Sent: Tuesday, March 29, 2011 6:38 PM
To: [email-masked]'; [email-masked]'; [email-masked]'; 'IPv6 Ops
WG'
Subject: IPv4-IPv6 Multicast meeting on Wed 3:10 PM-4:10 PM

Hi all,

Best Regards,
Tina TSOU