Subject: [Softwires] I-D Action: draft-ietf-softwire-dslite-deployment-02.txt

From: [email-masked]
Date: Sun, 04 Mar 2012 12:42:01 -0800

A New Internet-Draft is available from the on-line Internet-Drafts directories. This draft is a work item of the Softwires Working Group of the IETF.

	Title           : Deployment Considerations for Dual-Stack Lite
	Author(s)       : Yiu L. Lee
                          Roberta Maglione
                          Carl Williams
                          Christian Jacquenet
                          Mohamed Boucadair
	Filename        : draft-ietf-softwire-dslite-deployment-02.txt
	Pages           : 14
	Date            : 2012-03-04

   This document discusses the deployment issues and describes
   requirements for the deployment and operation of Dual-Stack Lite.
   This document describes the various deployment considerations and
   applicability of the Dual-Stack Lite architecture.

A URL for this Internet-Draft is:
http://www.ietf.org/internet-drafts/draft-ietf-softwire-dslite-deployment-02.txt

Internet-Drafts are also available by anonymous FTP at:
ftp://ftp.ietf.org/internet-drafts/

This Internet-Draft can be retrieved at:
ftp://ftp.ietf.org/internet-drafts/draft-ietf-softwire-dslite-deployment-02.txt

---

From: "Lee, Yiu" <[email-masked]>
Date: Sun, 4 Mar 2012 20:44:30 +0000

Hi,

We posted a newer version of the dslite-deployment draft. Comments are
welcome.

Yiu

On 3/4/12 3:42 PM, "[email-masked]" <[email-masked]>
wrote:

>
>A New Internet-Draft is available from the on-line Internet-Drafts
>directories. This draft is a work item of the Softwires Working Group of
>the IETF.
>
>_______________________________________________
>Softwires mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/softwires