Subject: Re: [Softwires] Mailing list question to gauge consensus on 4rd-U vs MAP

From: 友俊 黄 <[email-masked]>
Date: Sat, 07 Apr 2012 08:23:05 +0000 (GMT)

=====================================================================

Question 1: Do you agree that the wg should put EITHER 4rd-U OR MAP (as a whole) on the standard track, the other being published as experimental or informational.

Answering YES to this question means you agree we cannot publish both as standard track.

Answering NO to this question means you want to see both advance on the standard track.

----------------------------------------------------------------------------

Huang Youjun, CERNET CORPORATION: YES

----------------------------------------------------------------------------

=====================================================================

Questions 2: Which one do you want to see placed on the Standards Track:

4rd-U or MAP?

------------------------------------------------------------------------------

Huang Youjun, CERNET CORPORATION: MAP

------------------------------------------------------------------------------

---

From: Qiong <[email-masked]>
Date: Sat, 7 Apr 2012 16:36:50 +0800

Hi all,

 Qiong Sun, China Telecom: YES

 Qiong Sun, China Telecom: MAP

Best wishes
Qiong

> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires
>
>