Subject: [Softwires] Working group last call for draft-ietf-softwire-multicast-prefix-option-03

From: Suresh Krishnan <[email-masked]>
Date: Tue, 26 Mar 2013 00:27:35 -0400

Hi all,
  This message starts a two week softwire working group last call on
advancing the draft defining the DHCPv6 Option for IPv4-Embedded
Multicast and Unicast IPv6 Prefixes as a Standards Track RFC. The
authors believe that this version has addressed all the issues raised on
the document. The latest version of the draft is available at

http://www.ietf.org/id/draft-ietf-softwire-multicast-prefix-option-03.txt
http://tools.ietf.org/html/draft-ietf-softwire-multicast-prefix-option-03

Substantive comments and statements of support/opposition for advancing
this document should be directed to the mailing list. Editorial
suggestions can be sent directly to the authors. The chairs will send in
their comments as well during the last call period. This last call will
conclude on April 9, 2013.

Regards,
Suresh & Yong

---

From: Tomek Mrugalski <[email-masked]>
Date: Tue, 26 Mar 2013 12:28:45 +0100

Hi,
I just wanted to bring up this draft to DHC WG attention. There's a
draft that started WGLC in Softwires today. Please comment on it.

Tomek

-------- Original Message --------
Subject: [Softwires] Working group last call for
draft-ietf-softwire-multicast-prefix-option-03
Date: Tue, 26 Mar 2013 00:27:35 -0400
From: Suresh Krishnan <[email-masked]>
To: Softwires WG <[email-masked]>
CC: Yong Cui <[email-masked]>, Ralph Droms <[email-masked]>

Hi all,

Regards,
Suresh & Yong
_______________________________________________
Softwires mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/softwires

---

From: <[email-masked]>
Date: Wed, 27 Mar 2013 14:11:56 +0100

WG,

I'm in favor of advancing this document whose latest version looks fine to me.

Cheers,

Christian. 

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Suresh Krishnan
Envoyé : mardi 26 mars 2013 05:28
À : Softwires WG
Cc : Yong Cui; Ralph Droms
Objet : [Softwires] Working group last call for draft-ietf-softwire-multicast-prefix-option-03

Hi all,
  This message starts a two week softwire working group last call on advancing the draft defining the DHCPv6 Option for IPv4-Embedded Multicast and Unicast IPv6 Prefixes as a Standards Track RFC. The authors believe that this version has addressed all the issues raised on the document. The latest version of the draft is available at

Substantive comments and statements of support/opposition for advancing this document should be directed to the mailing list. Editorial suggestions can be sent directly to the authors. The chairs will send in their comments as well during the last call period. This last call will conclude on April 9, 2013.

Regards,
Suresh & Yong

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: Stig Venaas <[email-masked]>
Date: Wed, 27 Mar 2013 12:09:41 -0700

Support

Stig

---

From: [email-masked]
Date: Thu, 28 Mar 2013 09:29:21 +0800

Support!

RADIUS Extensions of multicast-prefix-option is worthy of attention too. 
Thanks.

Wei

---

From: "Zhouqian (Cathy)" <[email-masked]>
Date: Thu, 28 Mar 2013 01:46:47 +0000

Support advancing this document.

Best Regards,
Cathy

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of Suresh Krishnan
> Sent: Tuesday, March 26, 2013 12:28 PM
> To: Softwires WG
> Cc: Yong Cui; Ralph Droms

---

From: Tom Taylor <[email-masked]>
Date: Fri, 29 Mar 2013 11:55:09 -0400

Support.