Subject: [Softwires] Working group last call for draft-ietf-softwire-dslite-mib-02

From: Suresh Krishnan <[email-masked]>
Date: Fri, 24 May 2013 00:21:17 -0400

Hi all,
  This message starts a two week softwire working group last call on
advancing the draft defining the DS-Lite MIB as a Standards Track RFC.
The authors believe that this version has addressed all the issues
raised until now on the document. The latest version of the draft is
available at

http://www.ietf.org/id/draft-ietf-softwire-dslite-mib-02.txt
http://tools.ietf.org/html/draft-ietf-softwire-dslite-mib-02

Substantive comments and statements of support/opposition for advancing
this document should be directed to the mailing list. Editorial
suggestions can be sent directly to the authors. The chairs will send in
their comments as well during the last call period. This last call will
conclude on June 2, 2013.

Regards,
Suresh & Yong

---

From: <[email-masked]>
Date: Fri, 24 May 2013 10:01:18 +0200

WG,

I support the DS-Lite MIB draft to move forward.

Cheers,

Christian.

-----Message d'origine-----
De : [email-masked] [mailto:[email-masked]] De la part de Suresh Krishnan
Envoyé : vendredi 24 mai 2013 06:21
À : Softwires WG
Cc : Yong Cui
Objet : [Softwires] Working group last call for draft-ietf-softwire-dslite-mib-02

Hi all,
  This message starts a two week softwire working group last call on advancing the draft defining the DS-Lite MIB as a Standards Track RFC.
The authors believe that this version has addressed all the issues raised until now on the document. The latest version of the draft is available at

Substantive comments and statements of support/opposition for advancing this document should be directed to the mailing list. Editorial suggestions can be sent directly to the authors. The chairs will send in their comments as well during the last call period. This last call will conclude on June 2, 2013.

Regards,
Suresh & Yong

_______________________________________________
Softwires mailing list
[email-masked]
https://www.ietf.org/mailman/listinfo/softwires

_________________________________________________________________________________________________________________________

Ce message et ses pieces jointes peuvent contenir des informations confidentielles ou privilegiees et ne doivent donc
pas etre diffuses, exploites ou copies sans autorisation. Si vous avez recu ce message par erreur, veuillez le signaler
a l'expediteur et le detruire ainsi que les pieces jointes. Les messages electroniques etant susceptibles d'alteration,
France Telecom - Orange decline toute responsabilite si ce message a ete altere, deforme ou falsifie. Merci.

This message and its attachments may contain confidential or privileged information that may be protected by law;
they should not be distributed, used or copied without authorisation.
If you have received this email in error, please notify the sender and delete this message and its attachments.
As emails may be altered, France Telecom - Orange is not liable for messages that have been modified, changed or falsified.
Thank you.

---

From: "Liubing (Leo)" <[email-masked]>
Date: Fri, 24 May 2013 08:08:36 +0000

+1 also support.

B.R.
Bing

> -----Original Message-----
> From: [email-masked] [mailto:[email-masked]] On
> Behalf Of [email-masked]
> Sent: Friday, May 24, 2013 4:01 PM
> To: Suresh Krishnan; Softwires WG
> Cc: Yong Cui
> Subject: Re: [Softwires] Working group last call for
> draft-ietf-softwire-dslite-mib-02
> 
> WG,
> 
> The authors believe that this version has addressed all the issues raised until
> now on the document. The latest version of the draft is available at
> 
> this document should be directed to the mailing list. Editorial suggestions
> can be sent directly to the authors. The chairs will send in their comments as
> well during the last call period. This last call will conclude on June 2, 2013.
> 
> Regards,
> Suresh & Yong
> 
> ______________________________________________________________
> ___________________________________________________________
> 
> Ce message et ses pieces jointes peuvent contenir des informations
> confidentielles ou privilegiees et ne doivent donc
> a l'expediteur et le detruire ainsi que les pieces jointes. Les messages
> electroniques etant susceptibles d'alteration,
> This message and its attachments may contain confidential or privileged
> information that may be protected by law;
> As emails may be altered, France Telecom - Orange is not liable for messages
> that have been modified, changed or falsified.
> Thank you.
>

---

From: Qi Sun <[email-masked]>
Date: Sun, 26 May 2013 23:04:33 +0800

+1 support.

Best Regards,
Qi Sun

---

From: "Yuchi Chen" <[email-masked]>
Date: Mon, 27 May 2013 09:58:35 +0800

Hi all,

+1, support for moving this draft forward.

Best regards!

Yuchi Chen 

From: Liubing (Leo)
Date: 2013-05-24 16:08
To: Suresh Krishnan; Softwires WG
CC: Yong Cui
Subject: Re: [Softwires] Working group last call for draft-ietf-softwire-dslite-mib-02
+1 also support.

B.R.
Bing

---

From: <[email-masked]>
Date: Mon, 27 May 2013 09:18:45 +0200

I support this moving forward.

Cheers,
Ian