Subject: [Softwires] Call for adoption of draft-cai-softwire-6rd-mib-05 as wg draft

From: Yong Cui <[email-masked]>
Date: Fri, 24 May 2013 20:56:45 +0800

Hi all,

This call is being initiated to determine whether there is WG
consensus towards adoption of draft-cai-softwire-6rd-mib-05 as a
softwire WG draft. 

Please state whether or not you're in favor of the adoption by replying 
to this email. If you are not in favor, please also state your objections 
in your response. 

The call will complete at midnight PDT on 2013-06-02.

Regards
Suresh & Yong

---

From: "Lee, Yiu" <[email-masked]>
Date: Wed, 29 May 2013 19:40:00 +0000

Support

On 5/24/13 8:56 AM, "Yong Cui" <[email-masked]> wrote:

>_______________________________________________
>Softwires mailing list
>[email-masked]
>https://www.ietf.org/mailman/listinfo/softwires