Subject: [Softwires] Working group last call for draft-ietf-softwire-4rd-07

From: Suresh Krishnan <[email-masked]>
Date: Fri, 14 Feb 2014 00:52:01 -0500

Hi all,
   This message starts a two week softwire working group last call on 
advancing the draft about IPv4 Residual Deployment via IPv6 - a 
Stateless Solution (4rd) as an Experimental RFC. The authors believe 
that this version has addressed all the issues raised on the document 
till date. The latest version of the draft is available at

http://www.ietf.org/id/draft-ietf-softwire-4rd-07.txt
http://tools.ietf.org/html/draft-ietf-softwire-4rd-07

Substantive comments and statements of support/opposition for advancing 
this document should be directed to the mailing list. Editorial 
suggestions can be sent directly to the authors. This last call will 
conclude on February 28, 2014

Regards,
Suresh & Yong

---

From: "Liubing (Leo)" <[email-masked]>
Date: Fri, 21 Feb 2014 02:46:42 +0000

Hi all,

I support advancing 4rd as an experimental RFC.

Regards,
Bing

> -----Original Message-----
> From: Softwires [mailto:[email-masked]] On Behalf Of Suresh
> Krishnan
> Sent: Friday, February 14, 2014 1:52 PM
> To: Softwires WG
> Cc: Yong Cui
> Subject: [Softwires] Working group last call for draft-ietf-softwire-4rd-07
> 
> Hi all,
> advancing the draft about IPv4 Residual Deployment via IPv6 - a Stateless
> Solution (4rd) as an Experimental RFC. The authors believe that this version
> has addressed all the issues raised on the document till date. The latest
> version of the draft is available at
> 
> this document should be directed to the mailing list. Editorial suggestions
> can be sent directly to the authors. This last call will conclude on February 28,
> 2014
> 
> Regards,
> Suresh & Yong
> 
> 
> _______________________________________________
> Softwires mailing list
> [email-masked]
> https://www.ietf.org/mailman/listinfo/softwires

---

From: "Lee, Yiu" <[email-masked]>
Date: Fri, 21 Feb 2014 03:55:07 +0000

support

---

From: Liu Dapeng <[email-masked]>
Date: Fri, 21 Feb 2014 20:15:31 +0800

Support. The draft is ready to move forward.

Cheers,
Dapeng Liu

2014-02-14 13:52 GMT+08:00 Suresh Krishnan <[email-masked]>:

> Solution (4rd) as an Experimental RFC. The authors believe that this
> version has addressed all the issues raised on the document till date. The
> latest version of the draft is available at
>
> can be sent directly to the authors. This last call will conclude on
> February 28, 2014
>
> Regards,
> Suresh & Yong
>
>

-- 

------
Best Regards,
Dapeng Liu

---

From: "Cao,Zhen" <[email-masked]>
Date: Mon, 24 Feb 2014 09:25:54 +0800

Hi all,

I believe 4rd is a defacto standard. I support its moving forward.

best regards,
zhen

On Fri, Feb 14, 2014 at 1:52 PM, Suresh Krishnan
<[email-masked]> wrote:
> Substantive comments and statements of support/opposition for advancing this
> document should be directed to the mailing list. Editorial suggestions can
> be sent directly to the authors. This last call will conclude on February
> 28, 2014
>
> Regards,
> Suresh & Yong
>
>

---

From: Qi Sun <[email-masked]>
Date: Mon, 24 Feb 2014 11:15:57 +0800

Dear Chairs,

I support 4rd to move forward.

Best Regards,
Qi 

On 2014-2-14, at 下午1:52, Suresh Krishnan wrote:

> Hi all,
>  This message starts a two week softwire working group last call on advancing the draft about IPv4 Residual Deployment via IPv6 - a Stateless Solution (4rd) as an Experimental RFC. The authors believe that this version has addressed all the issues raised on the document till date. The latest version of the draft is available at
> 
> Substantive comments and statements of support/opposition for advancing this document should be directed to the mailing list. Editorial suggestions can be sent directly to the authors. This last call will conclude on February 28, 2014
> 
> Regards,
> Suresh & Yong
> 
>