Subject: [Softwires] New version published (Was RE: draft-ietf-softwire-lw4over6 excluding Well Known Ports)

From: Suresh Krishnan <[email-masked]>
Date: Thu, 5 Jun 2014 04:37:04 +0000

Hi all (specifically people in the To: list),
  Since you were involved in the discussion on this topic, can you please look over the latest version of the lw4over6 draft and see if the change addresses your concern. The latest version of the draft is at

http://tools.ietf.org/html/draft-ietf-softwire-lw4over6-09

and the diff can be found here

http://tools.ietf.org/rfcdiff?url2=draft-ietf-softwire-lw4over6-09.txt

Thanks
Suresh

---

From: Tom Taylor <[email-masked]>
Date: Thu, 05 Jun 2014 09:03:56 -0400

OK with me.

Nits: Section 11 would normally be entitled "Contributors". Within that 
section, you have Alex Clauberg. s/Alex/Axel/

Tom Taylor